Dynatrace version 1.217

Automatically detect potential frontend attacks that cause Content Security Policy (CSP) violations