Apache Tomcat vulnerability

Security vulnerabilities were reported for Apache Tomcat in versions between 8.5.0 and 8.5.12.

Impact: Some Data Center RUM 12.4.x components prior 12.4.13 are affected. See Data Center RUM Security Alerts for more information.

Get article updates or report security vulnerabilities

Dynatrace takes a proactive approach in communicating security vulnerability information to customers. Learn more about Dynatrace security and our security policy. To report a security issue, email security@dynatrace.com.

RSS feed Report issue